<!DOCTYPE html>
<html lang="en" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
  <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-1658554-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Wearable Sensors Gauge Water Use | Ag Professional" />
<meta name="robots" content="index, follow" />
<meta property="og:site_name" content="Ag Professional" />
<meta name="twitter:card" content="summary" />
<link rel="canonical" href="https://www.agprofessional.com/article/wearable-sensors-gauge-water-use" />
<meta http-equiv="content-language" content="en" />
<meta name="twitter:title" content="Wearable Sensors Gauge Water Use" />
<meta name="description" content="Applied in a peel-and-stick fashion, a new graphene sensor measures how much and how fast a plant drinks." />
<meta name="twitter:site" content="@AgProfessional" />
<meta name="twitter:description" content="Applied in a peel-and-stick fashion, a new graphene sensor measures how much and how fast a plant drinks." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.agprofessional.com/article/wearable-sensors-gauge-water-use" />
<meta name="abstract" content="Applied in a peel-and-stick fashion, a new graphene sensor measures how much and how fast a plant drinks." />
<link rel="image_src" href="/profiles/thunder/themes/thunder_base/css/images/placeholder.jpg" />
<meta property="og:title" content="Wearable Sensors Gauge Water Use" />
<meta name="generator" content="Ag Professional" />
<meta name="referrer" content="no-referrer" />
<meta name="twitter:url" content="https://www.agprofessional.com/article/wearable-sensors-gauge-water-use" />
<meta property="og:description" content="Applied in a peel-and-stick fashion, a new graphene sensor measures how much and how fast a plant drinks." />
<meta name="twitter:image" content="https://www.agprofessional.com/sites/default/files/Wearable-Sensors.jpg" />
<meta property="og:image:url" content="https://www.agprofessional.com/sites/default/files/Wearable-Sensors.jpg" />
<meta name="Generator" content="Drupal 8 (Thunder | http://www.thunder.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebPage",
            "@id": "https://www.agprofessional.com/",
            "breadcrumb": {
                "@type": "BreadcrumbList",
                "itemListElement": [
                    {
                        "@type": "ListItem",
                        "position": 1,
                        "item": {
                            "@id": "https://www.agprofessional.com/",
                            "name": "Home"
                        }
                    },
                    {
                        "@type": "ListItem",
                        "position": 2,
                        "item": {
                            "@id": "https://www.agprofessional.com/article/wearable-sensors-gauge-water-use",
                            "name": "Wearable Sensors Gauge Water Use"
                        }
                    }
                ]
            }
        },
        {
            "@type": "Organization",
            "@id": "https://www.agprofessional.com/article/wearable-sensors-gauge-water-use",
            "telephone": "1-800-331-9310"
        }
    ]
}</script>
<meta src="theme-color" content="#41ca44" />
<script src="https://www.google.com/recaptcha/api.js?hl=en" async defer></script>
<link rel="shortcut icon" href="/sites/default/files/AgPro-Favicon_0.png" type="image/png" />
<link rel="revision" href="/article/wearable-sensors-gauge-water-use" />
<link rel="prev" href="/article/plan-effective-weed-control" />
<link rel="next" href="/article/good-start-long-road-ahead-farm-bill" />
<script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
<script async="async">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</script>

    <title>Wearable Sensors Gauge Water Use | Ag Professional</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_igj5VWX-DFpZUQ_RXrsFx-TdpBwqSRv8cqiZ3XAK0ak.css?p3brfu" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_8oyRwacoVIucMZ7z_nd3b4x7GolkhcHDAwzIlU3XcDU.css?p3brfu" media="all" />

      
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

        <!-- START Lytics DFP Tracking -->
        <script type="text/javascript">
            !function (l, a) { a.liosetup = a.liosetup || {}, a.liosetup.callback = a.liosetup.callback || [], a.liosetup.addCallback = function (l) { if ("function" == typeof a.liosetup.callback) { var o = []; o.push(a.liosetup.callback), a.liosetup.callback = o } a.lio && a.lio.loaded ? l(a.lio.data) : a.liosetup.callback.push(l) } }(document, window);
            !function (o, g) { g.googletag = g.googletag || {}, g.googletag.cmd = g.googletag.cmd || [], "undefined" != typeof g.googletag ? g.googletag.cmd.push(function () { g.googletag.pubads().disableInitialLoad() }) : console.warn("attempting to load Lytics for DFP before initializing googletag"), g.liosetup.callback.push(function (o) { o || o.segments ? g.googletag.cmd.push(function () { g.googletag.pubads().setTargeting("LyticsSegments", o.segments), g.googletag.pubads().refresh() }) : (console.warn("unable to load Lytics audiences for DFP"), g.googletag.pubads().refresh()) }) }(document, window);
        </script>
        <!-- end Lytics DFP Tracking -->
        <!-- START Lytics Tracking -->
        <script type="text/javascript">
          window.jstag=function(){function t(t){return function(){return t.apply(this,arguments),this}}function n(){var n=["ready"].concat(c.call(arguments));return t(function(){n.push(c.call(arguments)),this._q.push(n)})}var i={_q:[],_c:{},ts:(new Date).getTime(),ver:"2.0.0"},c=Array.prototype.slice;return i.init=function(t){return i._c=t,t.synchronous||i.loadtagmgr(t),this},i.loadtagmgr=function(t){var n=document.createElement("script");n.type="text/javascript",n.async=!0,n.src=t.url+"/api/tag/"+t.cid+"/lio.js";var i=document.getElementsByTagName("script")[0];i.parentNode.insertBefore(n,i)},i.ready=n(),i.send=n("send"),i.mock=n("mock"),i.identify=n("identify"),i.pageView=n("pageView"),i.bind=t(function(t){i._q.push([t,c.call(arguments,1)])}),i.block=t(function(){i._c.blockload=!0}),i.unblock=t(function(){i._c.blockload=!1}),i}(),window.jstag.init({cid:"4e6d37d353998316bd2441cb05c26928", url:"//c.lytics.io", min:true, loadid:false});
        </script>
        <!-- END Lytics Tracking -->

        <!-- START Marketo Tracking -->
        <script type="text/javascript">
          (function() {
            var didInit = false;
            function initMunchkin() {
              if(didInit === false) {
                didInit = true;
                Munchkin.init('843-YGB-793', {"cookieAnon":false});
              }
            }
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = '//munchkin.marketo.net/munchkin.js';
            s.onreadystatechange = function() {
              if (this.readyState == 'complete' || this.readyState == 'loaded') {
                initMunchkin();
              }
            };
            s.onload = initMunchkin;
            document.getElementsByTagName('head')[0].appendChild(s);
          })();
        </script>
        <!-- END Marketo Tracking -->

        <!-- Parsely for article tracking -->
                      <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "headline": "Wearable Sensors Gauge Water Use",
          "url": "www.agprofessional.com/article/wearable-sensors-gauge-water-use",
          "thumbnailUrl": "www.agprofessional.com/media/4926",
          "dateCreated": "Jan 25 2018 | 10:25 pm",
          "articleSection": "article",
          "creator": ["Chris Bennett"],
          "keywords": ["Retail Products,Precision Ag,Sensors,"]
        }
        </script>
          <!-- end parsely for articles -->
        <script>
          var gptadslots = gptadslots || {length:0,push:function(v,k){this[(k!==undefined)?k:this.length]=v;this.length++;}};
          var a1 = '<span class="mv1 articledfp text-center"><div class="lazy" id="div-gpt-ad-6277424-3"></div></span>',
              a2 = '<span class="mv1 articledfp text-center"><div class="lazy" id="div-gpt-ad-6277424-4"></div></span>',
              a3 = '<span class="mv1 articledfp text-center"><div class="lazy" id="div-gpt-ad-6277424-5"></div></span>',
              //  Mobile natives...
              am1 = '<span class="mv1 articledfp text-center"><div class="lazy" id="div-gpt-ad-6277424-3"></div></span>',
              am2 = '<span class="mv1 articledfp text-center"><div class="lazy" id="div-gpt-ad-6277424-4"></div></span>',
              am3 = '<span class="mv1 articledfp text-center"><div class="lazy" id="div-gpt-ad-6277424-5"></div></span>',
          t=document.createElement("div");
          t.innerHTML=a1;
          var nativeAd1 = t.firstChild;
          t.innerHTML=a2;
          var nativeAd2 = t.firstChild;
          t.innerHTML=a3;
          var nativeAd3 = t.firstChild;
          gptadslots['insert-native-ads-javascript'] = {
            'minimum':  { 'value': 1, 'native-ad': nativeAd1 },
            'medium':   { 'value': 5, 'native-ad': nativeAd2 },
            'maximum':  { 'value': 9, 'native-ad': nativeAd3 },
            'count-from': 'start',
            'one-ad':   false,
            'parent-selector': ".node--type-article .field--name-body",
            'count-selector': "p"
          };
      </script>

        </head>
<body class="path-node page-node-type-article disable-lazy-load">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
</a>

<div id="page-wrapper" class="off-canvas-wrapper">
    <div class="off-canvas position-right is-transition-push" id="offCanvasRight" data-off-canvas>
    <button class="close-button" aria-label="Close menu" type="button" data-close>
      <span aria-hidden="true">Close Menu &nbsp; <span class="cross">&times;</span></span>
    </button>
      <div class="region region-navigation">
    <div class="views-exposed-form search-block block block-views block-views-exposed-filter-blocksearch-page-1 mv3 zero-margin-top" data-drupal-selector="views-exposed-form-search-page-1" id="block-exposedformsearchpage-1">
  
    
      <form action="/search" method="get" id="views-exposed-form-search-page-1" accept-charset="UTF-8">
  <div class="form--inline clearfix">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-keyword form-item-keyword form-no-label">
        <input data-drupal-selector="edit-keyword" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" class="form-text" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Search" class="button js-form-submit form-submit" />
</div>

</div>

</form>

  </div>
<nav role="navigation" aria-labelledby="block-agpro-main-menu-menu" id="block-agpro-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-agpro-main-menu-menu">Main navigation</h2>
  

        
  
    
      <ul class="dropdown menu menu-wrapper" data-dropdown-menu>
                  <li class="menu-item menu-item--expanded">
        <a href="/news" data-drupal-link-system-path="news">News</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/news/products" data-drupal-link-system-path="news/products">Products</a>
              </li>
                <li class="menu-item">
        <a href="/news/business" data-drupal-link-system-path="news/business">Focus on Business</a>
              </li>
                <li class="menu-item">
        <a href="/news" target="" data-drupal-link-system-path="news">All News</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/magazine" target="" data-drupal-link-system-path="node/3788">Magazine</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/magazine/current-issue" target="" data-drupal-link-system-path="magazine/current-issue">Current Issue</a>
              </li>
                <li class="menu-item">
        <a href="/magazine/archive" target="" data-drupal-link-system-path="magazine/archive">Archive</a>
              </li>
                <li class="menu-item">
        <a href="http://preferences.farmjournal.com/AgProfessional-Sign-Up-Page-1.html" target="">Subscribe</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/resource-centers" data-drupal-link-system-path="resource-centers">Resource Centers</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item menu-item--collapsed">
        <a href="/resources/buyers-guide" target="" data-drupal-link-system-path="node/11019">Buyers Guide</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/corn" target="" data-drupal-link-system-path="node/2315">Corn</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/crop-fertility" target="" data-drupal-link-system-path="node/2319">Crop Fertility</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/crop-protection" target="" data-drupal-link-system-path="node/2327">Crop Protection</a>
              </li>
                <li class="menu-item">
        <a href="/facilities-guide" target="" data-drupal-link-system-path="node/11134">Facilities Guide</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/fungicides" target="" data-drupal-link-system-path="node/11087">Fungicides</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/precision-ag" target="" data-drupal-link-system-path="node/2329">Precision Ag</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/seed-treatment-protection" target="" data-drupal-link-system-path="node/5120">Seed Treatment &amp; Protection</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/soybeans" target="" data-drupal-link-system-path="node/2331">Soybeans</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/wheat" target="" data-drupal-link-system-path="node/2322">Wheat</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/video" target="" data-drupal-link-system-path="video">Audio &amp; Video</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/agpro-podcast" target="" data-drupal-link-system-path="node/364">AgPro Podcast</a>
              </li>
                <li class="menu-item">
        <a href="/webinars" data-drupal-link-system-path="webinars">Webinars</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/events-contests" target="" data-drupal-link-system-path="events-contests">Events &amp; Contests</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/2017-new-products" target="" title="2017 New Product of the Year Contest" data-drupal-link-system-path="node/10912">2017 New Product of the Year</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/ag-retailer-of-the-year" target="" data-drupal-link-system-path="node/376">Ag Retailer of the Year</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/precision-impact-award" target="" data-drupal-link-system-path="node/377">SST Precision Impact Award</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/agpro-retailer-day" target="" data-drupal-link-system-path="node/379">AgPro Retailer Day</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/magie" target="" data-drupal-link-system-path="node/378">MAGIE</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/farm-manager-of-the-year" target="" data-drupal-link-system-path="node/1361">Farm Manager of the Year</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/agpro-university/nufarm" target="" data-drupal-link-system-path="node/2313">AGPRO UNIVERSITY</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/agpro-university/nufarm" target="" data-drupal-link-system-path="node/2313">Combatting Troublesome Weeds</a>
              </li>
      </ul>
    
              </li>
      </ul>
    

  


  </nav>

  </div>

    
  </div>
  <div id="page" class="off-canvas-content" data-off-canvas-content>
        <header id="header" class="header mv2 zero-margin-top" role="banner" aria-label="Site header">
      <div class="row">
        <div class="large-12 columns container pad1">
          <a role="button" href="#" class="show-for-small-only hamburger" data-toggle="offCanvasRight">Menu</a>
          <div class="row align-justify site--header">
            <div class="large-4 medium-4 small-6  columns site-branding">  <div class="region region-branding">
    <div id="block-agpro-branding" class="block block-system block-system-branding-block mv3 zero-margin-top">
  
    
        <a href="/" title="Home" rel="home" class="site-logo">
      <img src="/sites/default/files/ag-professional-logo_0_0.png" alt="Home" />
    </a>
      </div>

  </div>
</div>
            <div class="large-4 medium-4 columns hide-for-small-only site-header">  <div class="region region-secondary-menu">
    <nav role="navigation" aria-labelledby="block-agpro-account-menu-menu" id="block-agpro-account-menu" class="block block-menu navigation menu--account">
            
  <h2 class="visually-hidden" id="block-agpro-account-menu-menu">User account menu</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="http://preferences.farmjournal.com/Newsletter-Page.html" target="">Newsletters</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>
          </div>
        </div>
      </div>
      <nav id="navbar" class="site-navigation hide-for-small-only" role="navigation">
        <div class="row">
          <div class="large-12 columns">
              <div class="region region-navigation">
    <div class="views-exposed-form search-block block block-views block-views-exposed-filter-blocksearch-page-1 mv3 zero-margin-top" data-drupal-selector="views-exposed-form-search-page-1" id="block-exposedformsearchpage-1">
  
    
      <form action="/search" method="get" id="views-exposed-form-search-page-1" accept-charset="UTF-8">
  <div class="form--inline clearfix">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-keyword form-item-keyword form-no-label">
        <input data-drupal-selector="edit-keyword" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" class="form-text" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Search" class="button js-form-submit form-submit" />
</div>

</div>

</form>

  </div>
<nav role="navigation" aria-labelledby="block-agpro-main-menu-menu" id="block-agpro-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-agpro-main-menu-menu">Main navigation</h2>
  

        
  
    
      <ul class="dropdown menu menu-wrapper" data-dropdown-menu>
                  <li class="menu-item menu-item--expanded">
        <a href="/news" data-drupal-link-system-path="news">News</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/news/products" data-drupal-link-system-path="news/products">Products</a>
              </li>
                <li class="menu-item">
        <a href="/news/business" data-drupal-link-system-path="news/business">Focus on Business</a>
              </li>
                <li class="menu-item">
        <a href="/news" target="" data-drupal-link-system-path="news">All News</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/magazine" target="" data-drupal-link-system-path="node/3788">Magazine</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/magazine/current-issue" target="" data-drupal-link-system-path="magazine/current-issue">Current Issue</a>
              </li>
                <li class="menu-item">
        <a href="/magazine/archive" target="" data-drupal-link-system-path="magazine/archive">Archive</a>
              </li>
                <li class="menu-item">
        <a href="http://preferences.farmjournal.com/AgProfessional-Sign-Up-Page-1.html" target="">Subscribe</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/resource-centers" data-drupal-link-system-path="resource-centers">Resource Centers</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item menu-item--collapsed">
        <a href="/resources/buyers-guide" target="" data-drupal-link-system-path="node/11019">Buyers Guide</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/corn" target="" data-drupal-link-system-path="node/2315">Corn</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/crop-fertility" target="" data-drupal-link-system-path="node/2319">Crop Fertility</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/crop-protection" target="" data-drupal-link-system-path="node/2327">Crop Protection</a>
              </li>
                <li class="menu-item">
        <a href="/facilities-guide" target="" data-drupal-link-system-path="node/11134">Facilities Guide</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/fungicides" target="" data-drupal-link-system-path="node/11087">Fungicides</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/precision-ag" target="" data-drupal-link-system-path="node/2329">Precision Ag</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/seed-treatment-protection" target="" data-drupal-link-system-path="node/5120">Seed Treatment &amp; Protection</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/soybeans" target="" data-drupal-link-system-path="node/2331">Soybeans</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/wheat" target="" data-drupal-link-system-path="node/2322">Wheat</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/video" target="" data-drupal-link-system-path="video">Audio &amp; Video</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/agpro-podcast" target="" data-drupal-link-system-path="node/364">AgPro Podcast</a>
              </li>
                <li class="menu-item">
        <a href="/webinars" data-drupal-link-system-path="webinars">Webinars</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/events-contests" target="" data-drupal-link-system-path="events-contests">Events &amp; Contests</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/2017-new-products" target="" title="2017 New Product of the Year Contest" data-drupal-link-system-path="node/10912">2017 New Product of the Year</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/ag-retailer-of-the-year" target="" data-drupal-link-system-path="node/376">Ag Retailer of the Year</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/precision-impact-award" target="" data-drupal-link-system-path="node/377">SST Precision Impact Award</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/agpro-retailer-day" target="" data-drupal-link-system-path="node/379">AgPro Retailer Day</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/magie" target="" data-drupal-link-system-path="node/378">MAGIE</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/farm-manager-of-the-year" target="" data-drupal-link-system-path="node/1361">Farm Manager of the Year</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/agpro-university/nufarm" target="" data-drupal-link-system-path="node/2313">AGPRO UNIVERSITY</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/agpro-university/nufarm" target="" data-drupal-link-system-path="node/2313">Combatting Troublesome Weeds</a>
              </li>
      </ul>
    
              </li>
      </ul>
    

  


  </nav>

  </div>

          </div>
        </div>
      </nav>
    </header>
    
                    <section class="row align-spaced highlighted mv1 zero-margin-top highlighted-top" role="complementary">
          <div class="column text-center">  <div class="region region-highlighted-top">
    <div id="block-adslot1widget" class="block block-farmjournal-dfp block-adslot1 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="1" id="div-gpt-ad-4138895-1"></div>
        
  </div>

  </div>
</div>
        </section>
      
            
            
      
      <section class="row top-content-area mv2">
                <div  class="content column" role="complementary"></div>
              </section>

      
            
            
      
      <section class="row main-content-area mv2">
                <div  class="content column column large-8 medium-8 small-12" role="main">  <div class="region region-content">
    <div id="block-agpro-page-title" class="block block-core block-page-title-block mv3 zero-margin-top">
  
    
      
  <h1 class="page-title"><span class="field field--name-title field--type-string field--label-hidden">Wearable Sensors Gauge Water Use</span>
</h1>


  </div>
<div id="block-agpro-content" class="block block-system block-system-main-block mv3 zero-margin-top">
  
    
      

<article role="article" about="/article/wearable-sensors-gauge-water-use" class="node node--type-article node--promoted node--view-mode-full clearfix">
  <div class="user-info-social-icons mv2 zero-margin-top muted">
    <div class="row">
      <div class="column large-6 medium-6 small-12 user-info muted">
        <div class="row">
                      <div class="column large-3 medium-3 small-3 user-image">
              <img src="https://www.agprofessional.com/sites/default/files/styles/miniature/public/fj_media.gif?itok=XCLXGa6p">
            </div>
                    <div class="column">
            <a href="/guest-author/chris-bennett" class="author-link">Chris Bennett</a>

            <div class="posted">
              January 25, 2018 04:25 PM
            </div>
          </div>
        </div>
      </div>
      <div class="column large-6 medium-6 small-12 social-icons muted">
        <div class='farmjournal-social-sharing'>
  <a class="fj-share-facebook js-social-share social-icon" href="https://www.facebook.com/sharer/sharer.php?u=www.agprofessional.com%2Farticle%2Fwearable-sensors-gauge-water-use&amp;t=Wearable+Sensors+Gauge+Water+Use" title="Share on Facebook"></a>
  <a class="fj-share-twitter js-social-share" href="https://twitter.com/intent/tweet?source=www.agprofessional.com%2Farticle%2Fwearable-sensors-gauge-water-use&amp;text=Wearable+Sensors+Gauge+Water+Use:www.agprofessional.com%2Farticle%2Fwearable-sensors-gauge-water-use&amp;via=" title="Tweet"></a>
  <a class="fj-share--pinterest js-social-share social-icon" href="https://www.pinterest.com/pin/create/button/?url=www.agprofessional.com%2Farticle%2Fwearable-sensors-gauge-water-use&amp;media=%2Fmedia%2F4926&amp;description=Wearable+Sensors+Gauge+Water+Use"></a>
  <a class="fj-share--google js-social-share social-icon" href="https://plus.google.com/share?url=www.agprofessional.com%2Farticle%2Fwearable-sensors-gauge-water-use"></a>
  <a class="fj-share--linkedin js-social-share social-icon" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=www.agprofessional.com%2Farticle%2Fwearable-sensors-gauge-water-use&amp;title=Wearable+Sensors+Gauge+Water+Use&amp;source=&amp;summary=Want+to+know+how+much+water+a+corn+plant+is+guzzling+or+how+fast+a+soybean+plant+is+drinking%3F+Stick+on+a+tattoo+and+get+an+instant+real-time+answer+from+a+wearable+plant+sensor.%0D%0A%0D%0AApplied+in+a+simple%2C+peel-and-stick+adhesive+fashion%2C+a+new"></a>
  </div>

      </div>
    </div>
  </div>
      <div class="featured-image mv3 zero-margin-top">
      
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media-image view-mode-feature-banner media--type- media--unpublished">
      
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">  <img width="673" height="468" typeof="foaf:Image" src="https://www.agprofessional.com/sites/default/files/styles/featured_banner/public/placeholder.jpg?itok=J4UkAd70" data-src="/sites/default/files/styles/featured_banner/public/Wearable-Sensors.jpg?itok=qJrmQW1F" class="image-style-featured-banner" />


</div>
      
  </article>
</div>
      
    </div>
  
        <div class="mv2 field--label-inline grey-bottom-line">
              Applied in a peel-and-stick fashion, a new graphene sensor measures how much and how fast a plant drinks.<br />

      
              ( Liang Dong, Iowa State University )
      
    </div>
  

  <div class="field-content">
    
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Want to know how much water a corn plant is guzzling or how fast a soybean plant is drinking? Stick on a tattoo and get an instant real-time answer from a wearable plant sensor.</p>

<p>Applied in a simple, peel-and-stick adhesive fashion, a new graphene sensor measures leaf surface humidity, a function of how much water is transpired by crop plants. From on-the-go crop management to plant breeding, the innovative technology is layered with potential for agriculture.</p>

<p>Iowa State University’s (ISU) Plant Sciences Institute (PSI), steered by Patrick Schnable, is made up of plant biologists, computational scientists and engineers. When PSI’s Liang Dong, associate professor of electrical and computer engineering, tackled the challenge of precision crop water measurement, he came up with a tiny low-cost answer for a major issue.</p>

<p>Dong created an adhesive graphene sensor (which can be sized down to millimeters) sensitive to water vapor. The sensor measures how much water leaves the plant. Essentially the sensor records how much and how fast a plant drinks.</p>

<p>The graphene within the sensor exhibits different levels of conductivity depending on the humidity. The conductivity of the sensor can be measured by running an electrical current across it. The changes of conductivity serve as a moisture gauge, according to Schnable: “It acts like a mercury thermometer.</p>

<p>As the temperature goes up the mercury expands and goes up according to the corresponding temperature scale. The plant tattoo sensor reads water loss in a similar manner.”</p>

<p>A wire leads from the sensor to a small box on the stalk or at the bottom of the plant. The box converts the electrical current to data. Schnable and Dong plan to experiment with different Wi-Fi methods to deliver data to the cloud.</p>

<p>External humidity levels don’t affect sensor performance, Dong says: “For field applications, the sensor takes in local temperatures that will be fed to a readout circuit to eliminate any humidity effect on the sensor’s output.”</p>

<p>And dust? “The sensitive material of the sensor faces the leaf, and thus is physically protected by the tape from dust,” he adds.</p>

<p>Initial use will involve measuring drought tolerance in crop varieties and hybrids. However, farmland is where Schnable sees the biggest impact. “We’re excited because farmers are going to be able to use these to make water management decisions. For example, they could put sensors on a number of plants in a pivot circle. The information from the leaves would be transmitted to the data analyzer, which could then communicate with the pivot and tell it how much water to put in which parts of the field.”</p>

<p><strong>Schnable emphasizes the multi-crop use of the sensor and its fast set-up time.</strong> “Place the box and apply the sensor like adhesive tape; it’s that easy,” he says.</p>

<p>Field trials will take place in 2018 and 2019 in Iowa and Nebraska thanks to a three-year, $472,363 grant from USDA’s Agriculture and Food Research Initiative. Michael Castellano, William Frankenberger, professor of soil science and ISU agronomist, will direct the testing with Dong and Schnable. The team hopes to commercialize the sensors by 2020. (ISU’s Research Foundation has applied for a sensor patent.)</p>

<p>“Our wearable plant sensor technology may become a game-changing approach to agricultural water management and accelerate the process of breeding drought-tolerant crops,” Dong says.</p>

<p>“In the field, the challenge has been how to figure out what plants are doing with water,” Schnable says. “Now, with sensor technology that goes on as simply as a tiny Band-Aid, farmers can know exactly how much water their crops are using.”</p>
</div>
      
  </div>
    <article class="node--view-mode-teaser contextual-region column large-12 medium-12 small-12 text-center mobile-display">
    <div class="lazy" data-ad-slot-refresh="3" id="div-gpt-ad-4138895-2"></div>
  </article>
  <div class="pad2">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div id="om-lfrric9zhgmy2zki-holder"></div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com --><script>var om1503_14660,om1503_14660_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om1503_14660_poll(function(){if(window['om_loaded']){if(!om1503_14660){om1503_14660=new OptinMonsterApp();return om1503_14660.init({"a":14660,"staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om1503_14660=new OptinMonsterApp();om1503_14660.init({"a":14660,"staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --></div>
      
  </div>
  <div class="article-pager-wrapper hide-for-small-only pad2">
    <div class="row nav-pager">
            <div class="column large-6 medium-6 nav-previous">
            <a href="/article/plan-effective-weed-control">
                <div class="next-prev">
                    PREV
                </div>
                <div class="previous pager-link">Plan for Effective Weed Control</div>
            </a>
        </div>
                <div class="column large-6 medium-6 text-right nav-next">
            <a href="/article/good-start-long-road-ahead-farm-bill">
                <div class="next-prev">
                    NEXT
                </div>
                <div class="next pager-link">“Good Start,” But Long Road Ahead For Farm Bill</div>
            </a>
        </div>
    </div>
  </div>
  <div class="views-element-container"><div class="view view-related-articles view-id-related_articles view-display-id-block_1 js-view-dom-id-a5fbe4a7d0a21c7acc0dafbdea5ff4abffd9801cd2606660a0a4fd99babb09d9">
  
    
      <div class="view-header">
      <h2 class="block-title">Related on Ag Professional</h2>
    </div>
      
      <div class="view-content">
      <div class="">
        <div class="row override">
                    <div class="column large-4 medium-4 small-12 views-row">
            <div><span><div class="row mv2 zero-margin-top">
                <div class="column large-12 medium-12 small-4"><article class="media media-image view-mode-video-listing media--type- media--unpublished">
      
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">  <img width="240" height="135" typeof="Image" src="https://www.agprofessional.com/sites/default/files/styles/teaser_video/public/placeholder.jpg?itok=1GDqzcPN" data-src="/sites/default/files/styles/teaser_video/public/PUlse_dicambaplanting.jpg?itok=Ze_cUm0b" class="image-style-teaser-video" />


</div>
      
  </article>
   </div>
                 <div class="column large-12 medium-12 small-8">
                         <h5 class="mv1"><a href="/article/planting-outlook-dicamba-tolerant-soybeans" hreflang="en">Planting Outlook For Dicamba-Tolerant Soybeans</a></h5>   
                        <h6 class="muted zero-margin-bottom">January 24, 2018 by  <a href="/guest-author/rhonda-brooks" hreflang="en">Rhonda Brooks</a> <h6>
              </div>
</div>
</span></div>
        </div>
                    <div class="column large-4 medium-4 small-12 views-row">
            <div><span><div class="row mv2 zero-margin-top">
                <div class="column large-12 medium-12 small-4"><article class="media media-image view-mode-video-listing media--type- media--unpublished">
      
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">  <img width="240" height="135" typeof="Image" src="https://www.agprofessional.com/sites/default/files/styles/teaser_video/public/placeholder.jpg?itok=1GDqzcPN" data-src="/sites/default/files/styles/teaser_video/public/John%20Deere%204640.gif?itok=Ygm4yM2L" class="image-style-teaser-video" />


</div>
      
  </article>
   </div>
                 <div class="column large-12 medium-12 small-8">
                         <h5 class="mv1"><a href="/article/john-deere-displays-compatible-ag-leader-software" hreflang="en">John Deere Displays Compatible With Ag Leader Software</a></h5>   
                        <h6 class="muted zero-margin-bottom">January 24, 2018 by  <a href="/guest-author/margy-eckelkamp" hreflang="en">Margy Eckelkamp</a> <h6>
              </div>
</div>
</span></div>
        </div>
                    <div class="column large-4 medium-4 small-12 views-row">
            <div><span><div class="row mv2 zero-margin-top">
                <div class="column large-12 medium-12 small-4"><article class="media media-image view-mode-video-listing media--type- media--unpublished">
      
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">  <img width="240" height="135" typeof="Image" src="https://www.agprofessional.com/sites/default/files/styles/teaser_video/public/placeholder.jpg?itok=1GDqzcPN" data-src="/sites/default/files/styles/teaser_video/public/warm_dry_plains_wheat.jpg?itok=VD2NJFqz" class="image-style-teaser-video" />


</div>
      
  </article>
   </div>
                 <div class="column large-12 medium-12 small-8">
                         <h5 class="mv1"><a href="/article/what-do-when-wheat-needs-nitrogen-and-its-dry" hreflang="en">What To Do When Wheat Needs Nitrogen And It&#039;s Dry</a></h5>   
                        <h6 class="muted zero-margin-bottom">January 24, 2018 by  <a href="/guest-author/margy-eckelkamp" hreflang="en">Margy Eckelkamp</a> <h6>
              </div>
</div>
</span></div>
        </div>
    </div>
      </div>
    </div>
  
        </div>
</div>

  <div class="comments">
              <div class="not-logged-in">
            <section>
      <h2 class="block-title">Comments</h2>
    <form class="comment-comment-form comment-form" data-drupal-selector="comment-form" action="/comment/reply/node/11462/field_comments" method="post" id="comment-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-name form-item-name">
      <label for="edit-name">Your name</label>
        <input data-drupal-default-value="Anonymous" data-drupal-selector="edit-name" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />

        </div>
<input autocomplete="off" data-drupal-selector="form-s1ntihy-8hrpmbdwfx1aqfeeira5blolqf9eayxehgg" type="hidden" name="form_build_id" value="form-S1ntIHY_8hrPMbdWfx1aQfEeiRa5BLolqf9EAyxehgg" />
<input data-drupal-selector="edit-comment-comment-form" type="hidden" name="form_id" value="comment_comment_form" />
<div class="field--type-text-long field--name-comment-body field--widget-text-textarea js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-wrapper" id="edit-comment-body-wrapper">      <div class="js-text-format-wrapper text-format-wrapper js-form-item form-item">
  <div class="js-form-item form-item js-form-type-textarea form-type-textarea js-form-item-comment-body-0-value form-item-comment-body-0-value form-no-label">
        <div class="form-textarea-wrapper">
  <textarea class="js-text-full text-full form-textarea required resize-vertical" data-drupal-selector="edit-comment-body-0-value" id="edit-comment-body-0-value" name="comment_body[0][value]" rows="5" cols="60" placeholder="" required="required" aria-required="true"></textarea>
</div>

        </div>
<div class="filter-wrapper js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format" id="edit-comment-body-0-format"><div class="filter-help js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format-help" id="edit-comment-body-0-format-help"><a href="/filter/tips" target="_blank" data-drupal-selector="edit-comment-body-0-format-help-about" id="edit-comment-body-0-format-help-about">About text formats</a></div>
<div class="filter-guidelines js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format-guidelines" id="edit-comment-body-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-restricted_html">
  <h4 class="label">Restricted HTML</h4>
  
  
      
          <ul class="tips">
                      <li>Allowed HTML tags: &lt;a href hreflang&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote cite&gt; &lt;code&gt; &lt;ul type&gt; &lt;ol start type&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;h2 id&gt; &lt;h3 id&gt; &lt;h4 id&gt; &lt;h5 id&gt; &lt;h6 id&gt;</li>
                      <li>Lines and paragraphs break automatically.</li>
                      <li>Web page addresses and email addresses turn into links automatically.</li>
            </ul>
    
      
  
</div>
</div>
</div>

  </div>

  </div>
<div class="field--type-language field--name-langcode field--widget-language-select js-form-wrapper form-wrapper" data-drupal-selector="edit-langcode-wrapper" id="edit-langcode-wrapper">      
  </div>
    <div class="captcha"><input data-drupal-selector="edit-captcha-sid" type="hidden" name="captcha_sid" value="850595" />
<input data-drupal-selector="edit-captcha-token" type="hidden" name="captcha_token" value="e8ee7a792c7818f236443d86b0db65b9" />
<input data-drupal-selector="edit-captcha-response" type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6Ldm_S4UAAAAAERdF9mTf7dXr2qGasvp4b1cG9YP" data-theme="light" data-type="image"></div></div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Post Comment" class="button button--primary js-form-submit form-submit" />
</div>

</form>

  
  

</section>

        </div>
        </div>
</article>
  </div>
<div id="block-subscribeblock" class="block block-block-content block-block-content74e88cfa-ed9b-4cc6-8d2e-a9fcdc2de09d mv3 zero-margin-top">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div id="om-lfrric9zhgmy2zki-holder"></div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com --><script>var om1503_14660,om1503_14660_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om1503_14660_poll(function(){if(window['om_loaded']){if(!om1503_14660){om1503_14660=new OptinMonsterApp();return om1503_14660.init({"a":14660,"staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om1503_14660=new OptinMonsterApp();om1503_14660.init({"a":14660,"staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --></div>
      
  </div>

  </div>
</div>
                  <aside  class="column sidebar column large-4 medium-4 small-12" role="complementary">  <div class="region region-right-sidebar">
    <div id="block-adslot3widget-2" class="mobile-display zero-margin-bottom text-center block block-farmjournal-dfp block-adslot3 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="6" id="div-gpt-ad-4138895-3"></div>
        
  </div>
<div id="block-adslot2widget-2" class="text-center desk-display block block-farmjournal-dfp block-adslot2 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="5" id="div-gpt-ad-4138895-2"></div>
        
  </div>
<div class="views-element-container trending-news block block-views block-views-blockcategory-most-popular-block-2 mv3 zero-margin-top" id="block-views-block-category-most-popular-block-2">
  
      <h2 class="block-title">Trending in AgPro</h2>
    
      <div><div class="view view-category-most-popular view-id-category_most_popular view-display-id-block_2 js-view-dom-id-a6039e190af9f8d8de8cf46b015ec89ebbe5d386820b00feaff317cbd9805e11">
  
    
      
      <div class="view-content">
      <div class="">
              <div class="views-row desk-display-ad">
      <div class="views-field views-field-nothing"><span class="field-content">  <div class="row override most-recent-wrapper">
    <div class="promo-img column large-5 medium-5 small-4">
      <div class="counter">1</div>
        <img width="125" height="80" typeof="Image" src="https://www.agprofessional.com/sites/default/files/styles/miniature/public/placeholder.jpg?itok=YZwxt-T9" data-src="/sites/default/files/styles/miniature/public/Agrible_RetailerServices.png?itok=djif7AG7" class="image-style-miniature" />



   </div>
    <div class="most-recent-title column large-7 medium-7 small-8"><a href="/article/agrible-launches-retailer-services" hreflang="en">Agrible Launches Retailer Services</a></div>
  </div>
</span></div>
  </div>
                                                                  <div class="views-row desk-display-ad">
      <div class="views-field views-field-nothing"><span class="field-content">  <div class="row override most-recent-wrapper">
    <div class="promo-img column large-5 medium-5 small-4">
      <div class="counter">2</div>
        <img width="125" height="80" typeof="Image" src="https://www.agprofessional.com/sites/default/files/styles/miniature/public/placeholder.jpg?itok=YZwxt-T9" data-src="/sites/default/files/styles/miniature/public/Oster_ARAChairman.JPG?itok=Ykm16uUQ" class="image-style-miniature" />



   </div>
    <div class="most-recent-title column large-7 medium-7 small-8"><a href="/article/john-oster-installed-ara-chairman" hreflang="en">John Oster Installed As ARA Chairman</a></div>
  </div>
</span></div>
  </div>
                                      <div class="mv4 views-row ads-native desk-display-ad text-center">
                <div class="views-field">
                    <div id="div-gpt-ad-4138895-21" class="lazy native-ad-widget"></div>
                </div>
              </div>
                                                      <div class="views-row desk-display-ad">
      <div class="views-field views-field-nothing"><span class="field-content">  <div class="row override most-recent-wrapper">
    <div class="promo-img column large-5 medium-5 small-4">
      <div class="counter">3</div>
        <img width="125" height="80" typeof="Image" src="https://www.agprofessional.com/sites/default/files/styles/miniature/public/placeholder.jpg?itok=YZwxt-T9" data-src="/sites/default/files/styles/miniature/public/capital%2520flag_0.jpg?itok=qdNNt85x" class="image-style-miniature" />



   </div>
    <div class="most-recent-title column large-7 medium-7 small-8"><a href="/article/congress-cuss-and-discuss-farm-bill" hreflang="en">Congress to “Cuss and Discuss” Farm Bill </a></div>
  </div>
</span></div>
  </div>
                                                                  <div class="views-row desk-display-ad">
      <div class="views-field views-field-nothing"><span class="field-content">  <div class="row override most-recent-wrapper">
    <div class="promo-img column large-5 medium-5 small-4">
      <div class="counter">4</div>
        <img width="125" height="80" typeof="Image" src="https://www.agprofessional.com/sites/default/files/styles/miniature/public/placeholder.jpg?itok=YZwxt-T9" data-src="/sites/default/files/styles/miniature/public/Hog-fan_0.jpg?itok=mcVJe0lZ" class="image-style-miniature" />



   </div>
    <div class="most-recent-title column large-7 medium-7 small-8"><a href="/article/epa-files-motion-delay-cerclaepcra-reporting-requirements" hreflang="en">EPA Files a Motion to Delay CERCLA/EPCRA Reporting Requirements</a></div>
  </div>
</span></div>
  </div>
                                                                  <div class="views-row desk-display-ad">
      <div class="views-field views-field-nothing"><span class="field-content">  <div class="row override most-recent-wrapper">
    <div class="promo-img column large-5 medium-5 small-4">
      <div class="counter">5</div>
        <img width="125" height="80" typeof="Image" src="https://www.agprofessional.com/sites/default/files/styles/miniature/public/placeholder.jpg?itok=YZwxt-T9" data-src="/sites/default/files/styles/miniature/public/Greitens_Doyle.jpg?itok=u7y-6T1R" class="image-style-miniature" />



   </div>
    <div class="most-recent-title column large-7 medium-7 small-8"><a href="/article/missouri-governor-hold-rally-doyle-manufacturing" hreflang="en">Missouri Governor To Hold Rally At Doyle Manufacturing</a></div>
  </div>
</span></div>
  </div>
                                                            
      </div>
    </div>
  
        </div>
</div>

  </div>
<div id="block-adslot3widget" class="text-center desk-display block block-farmjournal-dfp block-adslot3 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="6" id="div-gpt-ad-4138895-3"></div>
        
  </div>
<div id="block-adslot4widget-3" class="mobile-display text-center block block-farmjournal-dfp block-adslot4 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="8" id="div-gpt-ad-4138895-4"></div>
        
  </div>
<div id="block-machinerypetewidget-2" class="bordered block block-farmjournal-widgets block-machinerypete-widget mv3 zero-margin-top">
  
    
      <h2 class="block-title">Find Used Machinery Now</h2>
<div class="mp-widget">
  <table border="0">
    <tbody style="border: none; background: #fff;">
    <tr>
      <td style="padding: 0">
        <img src="/profiles/thunder/modules/farmjournal_widgets/images/MachineryPeteLogo.jpg" style="padding:10px 0 0 10px;" width="120"/>
      </td>
      <td style="padding: 0">
        <div style="font-family: arial, helvetica, sans-serif; font-size: 12px; padding-top:8px;">Powered by <a href="http://www.machinerypete.com">MachineryPete.com</a>,<br/>search listings from dealers<br/>across the country.</div>
      </td>
    </tr>
    </tbody>
  </table>
  <p style="margin-bottom: 10px">
    <iframe height="210" src="//www.machinerypete.com/quick-search" style="border:0 none; margin:0 auto; max-width:100%;" width="320"></iframe>
  </p>
</div>
  </div>
<div id="block-adslot4widget-2-rightrail" class="text-center desk-display block block-farmjournal-dfp block-adslot4 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="8" id="div-gpt-ad-4138895-4"></div>
        
  </div>

  </div>
</aside>
              </section>

              <section class="row align-spaced highlighted highlighted-bottom" role="complementary">
          <div class="column text-center">  <div class="region region-highlighted-bottom">
    <div id="block-adslot6widget" class="block block-farmjournal-dfp block-adslot6 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="14" id="div-gpt-ad-4138895-6"></div>
        
  </div>

  </div>
</div>
        </section>
                  <footer id="footer" class="site-footer zero-margin-top">
              <div class="site-footer__top">
          <div class="row">
            <div class="column">  <div class="region region-footer-top">
    <div id="block-footertop" class="zero-margin-bottom block block-block-content block-block-content29c0c52b-0783-4b7e-be36-8fae80db8819 mv3 zero-margin-top">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="row align-justify">
  <div class="column large-4 medium-4 small-12 text-left"><strong>Follow Ag Professional: </strong><a href="https://facebook.com/AgProfessional"><span class="social fb"></span></a><a href="https://twitter.com/agprofessional"><span class="social twitter"></span></a><a href="/agprofessional-rss-index"><span class="social rss"></span></a></div>
  <div class="column large-4 medium-4 small-12 subscribe"><a href="http://preferences.farmjournal.com/AgProfessional-Sign-Up-Page-1.html">Subscribe</a><a href="http://preferences.farmjournal.com/Newsletter-Page.html">Newsletter</a></div>
</div></div>
      
  </div>

  </div>
</div>
          </div>
        </div>
                    <div class="site-footer">
          <div class="row small-up-1 medium-up-3 large-up-3">
                          <div class="column column-block mv1">  <div class="region region-footer-first">
    <nav role="navigation" aria-labelledby="block-farmjournalmedia-menu" id="block-farmjournalmedia" class="footer block block-menu navigation menu--farm-journal-media-footer">
      
  <h2 id="block-farmjournalmedia-menu">Farm Journal Media </h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="http://preferences.farmjournal.com/Newsletter-Page.html" target="">Newsletters</a>
              </li>
                <li class="menu-item">
        <a href="https://www.agweb.com/privacy-policy/" target="_blank">Privacy Policy</a>
              </li>
                <li class="menu-item">
        <a href="https://www.agweb.com/terms-conditions/" target="_blank">Terms &amp; Conditions</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>
                                      <div class="column column-block mv1">  <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-agprofessional-menu" id="block-agprofessional" class="footer block block-menu navigation menu--ag-professional-footer">
      
  <h2 id="block-agprofessional-menu">AgPro</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/about-us" target="" data-drupal-link-system-path="node/1380">About Us</a>
              </li>
                <li class="menu-item">
        <a href="/advertise" target="" data-drupal-link-system-path="node/1381">Advertise</a>
              </li>
                <li class="menu-item">
        <a href="/contact-us" target="" data-drupal-link-system-path="node/2366">Contact Us</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>
                                      <div class="column column-block mv1">  <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-mediapartners-menu" id="block-mediapartners" class="footer block block-menu navigation menu--media-partners-footer">
      
  <h2 id="block-mediapartners-menu">Media Partners</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.greenbook.net/" target="">Greenbook</a>
              </li>
                <li class="menu-item">
        <a href="http://www.agweb.com" target="">AgWeb</a>
              </li>
                <li class="menu-item">
        <a href="http://www.aradc.org/home" target="_blank">Agricultural Retailers Association</a>
              </li>
                <li class="menu-item">
        <a href="http://www.asfmra.org/" target="_blank">ASFMRA</a>
              </li>
                <li class="menu-item">
        <a href="http://naicc.org/" target="_blank">NAICC</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>
                      </div>
        </div>
                    <div class="site-footer__bottom">
          <div class="row">
            <div class="column">  <div class="region region-footer-bottom">
    <div id="block-adslot11widget" class="desk-display ads-overpass zero-margin-bottom block block-farmjournal-dfp block-adslot11 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="15" id="div-gpt-ad-4138895-17"></div>
        
  </div>
<div id="block-adslot12widget" class="desk-display ads-overpass zero-margin-bottom block block-farmjournal-dfp block-adslot12 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="16" id="div-gpt-ad-4138895-18"></div>
        
  </div>
<div id="block-adslot14widget" class="mobile-display ads-overpass zero-margin-bottom block block-farmjournal-dfp block-adslot14 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="17" id="div-gpt-ad-4138895-20"></div>
        
  </div>
<div id="block-footerbottom" class="pad2 zero-margin-bottom text-center block block-block-content block-block-content78de693d-848f-48e9-b033-21c06f446053 mv3 zero-margin-top">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><small class="muted">&copy; <script type="text/javascript">
  document.write(new Date().getFullYear());
</script> Farm Journal, Inc. All Rights Reserved | 10901 W. 84th Terr. Suite 300 Lenexa, KS 66214</small></div>
      
  </div>

  </div>
</div>
          </div>
        </div>
          </footer>
  </div>
</div>


<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/11462","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"ajaxTrustedUrl":{"\/search":true,"\/comment\/reply\/node\/11462\/field_comments":true},"user":{"uid":0,"permissionsHash":"4185d27bec93b763811911d9c488ea694b101351fac9e0fbc67743d85688e5e8"}}</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.4.2"></script>
<script src="/core/misc/drupal.js?v=8.4.2"></script>
<script src="/core/misc/drupal.init.js?v=8.4.2"></script>
<script src="/profiles/thunder/modules/google_analytics/js/google_analytics.js?v=8.4.2"></script>
<script src="/modules/custom/simple_redirect/js/show-message.js?p3brfu"></script>
<script src="/profiles/thunder/themes/thunder_base/foundation/js/vendor/foundation.min.js?p3brfu"></script>
<script src="/profiles/thunder/themes/thunder_base/foundation/js/app.js?p3brfu"></script>
<script src="/profiles/thunder/themes/thunder_base/js/theme.js?p3brfu"></script>
<script src="/profiles/thunder/themes/thunder_base/libraries/unveil/jquery.unveil.js?p3brfu"></script>
<script src="/themes/custom/agpro/js/theme.js?p3brfu"></script>
<script src="/modules/fj/farmjournal_dfp/js/jquery.lazyloaddfp.js?v=1.0.0"></script>
<script src="/modules/fj/farmjournal_dfp/js/articledfp.js?v=1.0.0"></script>
<script src="/modules/fj/farmjournal_dfp/js/dfp.lazyload.js?v=1.0.1"></script>
<script src="/modules/custom/agpro_utility/js/links.js?p3brfu"></script>
<script src="/profiles/thunder/modules/farmjournal_social/js/socialsharing.js?v=1.x"></script>
<script src="/modules/custom/agpro_utility/js/comment.js?p3brfu" defer async></script>
<script src="/core/modules/filter/filter.js?v=8.4.2"></script>

  <!-- START Parse.ly Include: Standard -->

  <div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="agprofessional.com"></div>
  </div>
  <script>
    (function (s, p, d) {
      var h = d.location.protocol, i = p + "-" + s,
        e = d.getElementById(i), r = d.getElementById(p + "-root"),
        u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
          : "static." + p + ".com";
      if (e) return;
      e = d.createElement(s);
      e.id = i;
      e.async = true;
      e.src = h + "//" + u + "/p.js";
      r.appendChild(e);
    })("script", "parsely", document);
  </script>
  <!-- END Parse.ly Include: Standard -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d4f603e0aa","applicationID":"41038740","transactionName":"ZVJQMkYCXUsDBk1QDVwYcwVAClxWTQZYSRZRX1M5RBFWZxAAV10HQGhCFFsAVksR","queueTime":0,"applicationTime":566,"atts":"SRVTRA4YTkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
