<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
  <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="title" content="How Wetlands Protect Land and Water | Ag Professional" />
<meta name="lytics:topics" content="Hogs (General), Soil Health, Water Management" />
<meta name="robots" content="index, follow" />
<meta property="og:site_name" content="Ag Professional" />
<meta name="twitter:card" content="summary" />
<link rel="canonical" href="https://www.agprofessional.com/article/how-wetlands-protect-land-and-water" />
<meta http-equiv="content-language" content="en" />
<meta name="twitter:title" content="How Wetlands Protect Land and Water" />
<meta name="description" content="Constructed wetlands are used to remove excess phosphorus from water before discharging into the Everglades. These are called stormwater treatment areas." />
<meta name="twitter:site" content="@AgProfessional" />
<meta name="twitter:description" content="Constructed wetlands are used to remove excess phosphorus from water before discharging into the Everglades. These are called stormwater treatment areas." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.agprofessional.com/article/how-wetlands-protect-land-and-water" />
<meta name="abstract" content="Constructed wetlands are used to remove excess phosphorus from water before discharging into the Everglades. These are called stormwater treatment areas." />
<link rel="image_src" href="https://www.agprofessional.com/sites/default/files/wetlands%2520usda_0_0.jpg" />
<meta property="og:title" content="How Wetlands Protect Land and Water" />
<meta name="generator" content="Ag Professional" />
<meta name="referrer" content="no-referrer" />
<meta name="twitter:url" content="https://www.agprofessional.com/article/how-wetlands-protect-land-and-water" />
<meta property="og:description" content="Constructed wetlands are used to remove excess phosphorus from water before discharging into the Everglades. These are called stormwater treatment areas." />
<meta name="twitter:image" content="https://www.agprofessional.com/sites/default/files/wetlands%20usda_0_0.jpg" />
<meta property="og:image:url" content="https://www.agprofessional.com/sites/default/files/wetlands%20usda_0_0.jpg" />
<meta name="Generator" content="Drupal 8 (Thunder | http://www.thunder.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebPage",
            "@id": "https://www.agprofessional.com/",
            "breadcrumb": {
                "@type": "BreadcrumbList",
                "itemListElement": [
                    {
                        "@type": "ListItem",
                        "position": 1,
                        "item": {
                            "@id": "https://www.agprofessional.com/",
                            "name": "Home"
                        }
                    },
                    {
                        "@type": "ListItem",
                        "position": 2,
                        "item": {
                            "@id": "https://www.agprofessional.com/article/how-wetlands-protect-land-and-water",
                            "name": "How Wetlands Protect Land and Water"
                        }
                    }
                ]
            }
        },
        {
            "@type": "Organization",
            "@id": "https://www.agprofessional.com/article/how-wetlands-protect-land-and-water",
            "telephone": "1-800-331-9310"
        }
    ]
}</script>
<meta name="theme-color" content="#41ca44" />
<link rel="shortcut icon" href="/sites/default/files/AgPro-Favicon_0.png" type="image/png" />
<link rel="revision" href="/article/how-wetlands-protect-land-and-water" />
<link rel="prev" href="/article/startup-electrocutes-weeds-non-chemical-control" />
<link rel="next" href="/article/rushing-harvest-beat-florence" />
<script>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</script>

    <title>How Wetlands Protect Land and Water | Ag Professional</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_i5wByxhZKkJ9Zi-DFbAxcIk7kM9BNbHSBFpaA97neSA.css?pf7tki" media="all" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_QUY9yZeG6ckdiSnox_vlLsVMXjsRoK6FsvE43DGjJH0.css?pf7tki" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_s7I5hz4Dw62cgls3vByBAwBWNiPpFVdmzLuiVqDZH1M.css?pf7tki" media="all" />

      
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

        <!-- Parsely for article tracking -->
                      <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "headline": "How Wetlands Protect Land and Water",
          "url": "www.agprofessional.com/article/how-wetlands-protect-land-and-water",
          "thumbnailUrl": "www.agprofessional.com/media/1767",
          "dateCreated": "Sep 24 2018 | 12:05 pm",
          "articleSection": "article",
          "creator": ["Susan Fisk, Sciencesocieties.org"],
          "keywords": ["Hogs (General),Soil Health,Water Management,"]
        }
        </script>
          <!-- end parsely for articles -->
        <script>
          var gptadslots = gptadslots || {length:0,push:function(v,k){this[(k!==undefined)?k:this.length]=v;this.length++;}};
          var a1 = '<span class="mv1 articledfp text-center"><div class="lazy" id="div-gpt-ad-6277424-3"></div></span>',
              a2 = '<span class="mv1 articledfp text-center"><div class="lazy" id="div-gpt-ad-6277424-4"></div></span>',
              a3 = '<span class="mv1 articledfp text-center"><div class="lazy" id="div-gpt-ad-6277424-5"></div></span>',
              //  Mobile natives...
              am1 = '<span class="mv1 articledfp text-center"><div class="lazy" id="div-gpt-ad-6277424-3"></div></span>',
              am2 = '<span class="mv1 articledfp text-center"><div class="lazy" id="div-gpt-ad-6277424-4"></div></span>',
              am3 = '<span class="mv1 articledfp text-center"><div class="lazy" id="div-gpt-ad-6277424-5"></div></span>',
          t=document.createElement("div");
          t.innerHTML=a1;
          var nativeAd1 = t.firstChild;
          t.innerHTML=a2;
          var nativeAd2 = t.firstChild;
          t.innerHTML=a3;
          var nativeAd3 = t.firstChild;
          gptadslots['insert-native-ads-javascript'] = {
            'minimum':  { 'value': 1, 'native-ad': nativeAd1 },
            'medium':   { 'value': 5, 'native-ad': nativeAd2 },
            'maximum':  { 'value': 9, 'native-ad': nativeAd3 },
            'count-from': 'start',
            'one-ad':   false,
            'parent-selector': ".node--type-article .field--name-body",
            'count-selector': "p"
          };
      </script>

        </head>
<body class="path-node page-node-type-article">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
</a>

<div id="page-wrapper" class="off-canvas-wrapper">
    <div class="off-canvas position-right is-transition-push" id="offCanvasRight" data-off-canvas>
    <button class="close-button" aria-label="Close menu" type="button" data-close>
      <span aria-hidden="true">Close Menu &nbsp; <span class="cross">&times;</span></span>
    </button>
      <div class="region region-navigation">
    <nav role="navigation" aria-labelledby="block-agpro-main-menu-menu" id="block-agpro-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-agpro-main-menu-menu">Main navigation</h2>
  

        
  
    
      <ul class="dropdown menu menu-wrapper" data-dropdown-menu>
                  <li class="menu-item menu-item--expanded">
        <a href="/news" target="_self" data-drupal-link-system-path="news">News</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/news/products" target="_self" data-drupal-link-system-path="news/products">Products</a>
              </li>
                <li class="menu-item">
        <a href="/news/business" target="_self" data-drupal-link-system-path="news/business">Focus on Business</a>
              </li>
                <li class="menu-item">
        <a href="/news" target="" data-drupal-link-system-path="news">All News</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/magazine" target="_self" data-drupal-link-system-path="node/3788">Magazine</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/magazine/current-issue" target="_self" data-drupal-link-system-path="magazine/current-issue">Current Issue</a>
              </li>
                <li class="menu-item">
        <a href="/magazine/archive" target="_self" data-drupal-link-system-path="magazine/archive">Archive</a>
              </li>
                <li class="menu-item">
        <a href="http://preferences.farmjournal.com/AgProfessional-Sign-Up-Page-1.html" target="_self">Subscribe</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/resource-centers" target="_self" data-drupal-link-system-path="resource-centers">Resource Centers</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item menu-item--collapsed">
        <a href="/resources/buyers-guide" target="_self" data-drupal-link-system-path="node/11019">Buyers Guide</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/corn" target="_self" data-drupal-link-system-path="node/2315">Corn</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/crop-fertility" target="_self" data-drupal-link-system-path="node/2319">Crop Fertility</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/crop-protection" target="_self" data-drupal-link-system-path="node/2327">Crop Protection</a>
              </li>
                <li class="menu-item">
        <a href="/facilities-guide" target="_self" data-drupal-link-system-path="node/11134">Facilities Guide</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/fungicides" target="_self" data-drupal-link-system-path="node/11087">Fungicides</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/precision-ag" target="_self" data-drupal-link-system-path="node/2329">Precision Ag</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/seed-treatment-protection" target="_self" data-drupal-link-system-path="node/5120">Seed Treatment &amp; Protection</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/soybeans" target="_self" data-drupal-link-system-path="node/2331">Soybeans</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/wheat" target="" data-drupal-link-system-path="node/2322">Wheat</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/video" target="_self" data-drupal-link-system-path="video">Audio &amp; Video</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/agpro-podcast" target="_self" data-drupal-link-system-path="node/364">AgPro Podcast</a>
              </li>
                <li class="menu-item">
        <a href="/webinars" target="_self" data-drupal-link-system-path="webinars">Webinars</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/events-contests" target="_self" data-drupal-link-system-path="events-contests">Events &amp; Contests</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/2017-new-products" target="_self" title="2017 New Product of the Year Contest" data-drupal-link-system-path="node/10912">2017 New Product of the Year</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/ag-retailer-of-the-year" target="_self" data-drupal-link-system-path="node/376">Ag Retailer of the Year</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/precision-impact-award" target="_self" data-drupal-link-system-path="node/377">Proagrica Precision Impact Award</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/agpro-retailer-day" target="_self" data-drupal-link-system-path="node/379">AgPro Retailer Day</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/magie" target="_self" data-drupal-link-system-path="node/378">MAGIE</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/farm-manager-of-the-year" target="_self" data-drupal-link-system-path="node/1361">Farm Manager of the Year</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/agpro-university/nufarm" target="" data-drupal-link-system-path="node/2313">AGPRO UNIVERSITY</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/agpro-university/nufarm" target="_self" data-drupal-link-system-path="node/2313">Combatting Troublesome Weeds</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item">
        <a href="/blogs" target="" data-drupal-link-system-path="blogs">Blogs</a>
              </li>
      </ul>
    

  


  </nav>

  </div>

    
  </div>
  <div id="page" class="off-canvas-content" data-off-canvas-content>
        <header id="header" class="header mv2 zero-margin-top" role="banner" aria-label="Site header">
      <div class="row">
        <div class="large-12 columns container pad1">
          <a role="button" href="#" class="show-for-small-only hamburger" data-toggle="offCanvasRight" target="_self">Menu</a>
          <div class="row align-justify site--header">
            <div class="large-4 medium-4 small-6  columns site-branding">  <div class="region region-branding">
    <div id="block-adslot12widget" class="desk-display ads-overpass zero-margin-bottom block block-farmjournal-dfp block-adslot mv3 zero-margin-top">
  
    
      
<!-- Adslots refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div class="adblock adblock-size1x1 block- disable-lazy-load" id="div-gpt-ad-4138895-18">
  </div>
<!-- End AdSlot -->

  </div>
<div id="block-agpro-branding" class="block block-system block-system-branding-block mv3 zero-margin-top">
  
    
        <a href="/" title="Home" rel="home" class="site-logo">
      <img src="/sites/default/files/ag-professional-logo_0_0.png" alt="Home" />
    </a>
      </div>

  </div>
</div>
            <div class="large-8 medium-4 columns hide-for-small-only site-header">  <div class="region region-secondary-menu">
    <nav role="navigation" aria-labelledby="block-agpro-account-menu-menu" id="block-agpro-account-menu" class="block block-menu navigation menu--account">
            
  <h2 class="visually-hidden" id="block-agpro-account-menu-menu">User account menu</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="http://preferences.farmjournal.com/Newsletter-Page.html" target="">Newsletters</a>
              </li>
        </ul>
  


  </nav>
<div class="views-exposed-form search-box block block-views block-views-exposed-filter-blocksearch-page-1 mv3 zero-margin-top" data-drupal-selector="views-exposed-form-search-page-1" id="block-exposedformsearchpage-1-3">
  
    
      <form action="/search" method="get" id="views-exposed-form-search-page-1" accept-charset="UTF-8">
  <div class="form--inline clearfix">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-keyword form-item-keyword form-no-label">
        <input data-drupal-selector="edit-keyword" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" class="form-text" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Search" class="button js-form-submit form-submit" />
</div>

</div>

</form>

  </div>

  </div>
</div>
          </div>
        </div>
      </div>
      <nav id="navbar" class="site-navigation hide-for-small-only" role="navigation">
        <div class="row">
          <div class="large-12 columns">
              <div class="region region-navigation">
    <nav role="navigation" aria-labelledby="block-agpro-main-menu-menu" id="block-agpro-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-agpro-main-menu-menu">Main navigation</h2>
  

        
  
    
      <ul class="dropdown menu menu-wrapper" data-dropdown-menu>
                  <li class="menu-item menu-item--expanded">
        <a href="/news" target="_self" data-drupal-link-system-path="news">News</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/news/products" target="_self" data-drupal-link-system-path="news/products">Products</a>
              </li>
                <li class="menu-item">
        <a href="/news/business" target="_self" data-drupal-link-system-path="news/business">Focus on Business</a>
              </li>
                <li class="menu-item">
        <a href="/news" target="" data-drupal-link-system-path="news">All News</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/magazine" target="_self" data-drupal-link-system-path="node/3788">Magazine</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/magazine/current-issue" target="_self" data-drupal-link-system-path="magazine/current-issue">Current Issue</a>
              </li>
                <li class="menu-item">
        <a href="/magazine/archive" target="_self" data-drupal-link-system-path="magazine/archive">Archive</a>
              </li>
                <li class="menu-item">
        <a href="http://preferences.farmjournal.com/AgProfessional-Sign-Up-Page-1.html" target="_self">Subscribe</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/resource-centers" target="_self" data-drupal-link-system-path="resource-centers">Resource Centers</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item menu-item--collapsed">
        <a href="/resources/buyers-guide" target="_self" data-drupal-link-system-path="node/11019">Buyers Guide</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/corn" target="_self" data-drupal-link-system-path="node/2315">Corn</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/crop-fertility" target="_self" data-drupal-link-system-path="node/2319">Crop Fertility</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/crop-protection" target="_self" data-drupal-link-system-path="node/2327">Crop Protection</a>
              </li>
                <li class="menu-item">
        <a href="/facilities-guide" target="_self" data-drupal-link-system-path="node/11134">Facilities Guide</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/fungicides" target="_self" data-drupal-link-system-path="node/11087">Fungicides</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/precision-ag" target="_self" data-drupal-link-system-path="node/2329">Precision Ag</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/seed-treatment-protection" target="_self" data-drupal-link-system-path="node/5120">Seed Treatment &amp; Protection</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/soybeans" target="_self" data-drupal-link-system-path="node/2331">Soybeans</a>
              </li>
                <li class="menu-item">
        <a href="/resource-centers/wheat" target="" data-drupal-link-system-path="node/2322">Wheat</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/video" target="_self" data-drupal-link-system-path="video">Audio &amp; Video</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/agpro-podcast" target="_self" data-drupal-link-system-path="node/364">AgPro Podcast</a>
              </li>
                <li class="menu-item">
        <a href="/webinars" target="_self" data-drupal-link-system-path="webinars">Webinars</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/events-contests" target="_self" data-drupal-link-system-path="events-contests">Events &amp; Contests</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/2017-new-products" target="_self" title="2017 New Product of the Year Contest" data-drupal-link-system-path="node/10912">2017 New Product of the Year</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/ag-retailer-of-the-year" target="_self" data-drupal-link-system-path="node/376">Ag Retailer of the Year</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/precision-impact-award" target="_self" data-drupal-link-system-path="node/377">Proagrica Precision Impact Award</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/agpro-retailer-day" target="_self" data-drupal-link-system-path="node/379">AgPro Retailer Day</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/magie" target="_self" data-drupal-link-system-path="node/378">MAGIE</a>
              </li>
                <li class="menu-item">
        <a href="/events-contests/farm-manager-of-the-year" target="_self" data-drupal-link-system-path="node/1361">Farm Manager of the Year</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/agpro-university/nufarm" target="" data-drupal-link-system-path="node/2313">AGPRO UNIVERSITY</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/agpro-university/nufarm" target="_self" data-drupal-link-system-path="node/2313">Combatting Troublesome Weeds</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item">
        <a href="/blogs" target="" data-drupal-link-system-path="blogs">Blogs</a>
              </li>
      </ul>
    

  


  </nav>

  </div>

          </div>
        </div>
      </nav>
    </header>
    
                    <section class="row align-spaced highlighted mv1 zero-margin-top highlighted-top" role="complementary">
          <div class="column text-center">  <div class="region region-highlighted-top">
    <div id="block-adslot1widget" class="block block-farmjournal-dfp block-adslot mv3 zero-margin-top">
  
    
      
<!-- Adslots refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div class="adblock adblock-size728x90 block- lazy" id="div-gpt-ad-4138895-1">
  </div>
<!-- End AdSlot -->

  </div>

  </div>
</div>
        </section>
      
            
            
      
      <section class="row top-content-area mv2">
                <div  class="content column" role="complementary"></div>
              </section>

      
            
            
      
      <section class="row main-content-area mv2">
                <div  class="content column column large-8 medium-8 small-12" role="main">  <div class="region region-content">
    <div id="block-agpro-page-title" class="block block-core block-page-title-block mv3 zero-margin-top">
  
    
      
  <h1 class="page-title"><span class="field field--name-title field--type-string field--label-hidden">How Wetlands Protect Land and Water</span>
</h1>


  </div>
<div id="block-agpro-content" class="block block-system block-system-main-block mv3 zero-margin-top">
  
    
      

<article role="article" about="/article/how-wetlands-protect-land-and-water" class="node node--type-article node--promoted node--view-mode-full clearfix">
    <div class="user-info-social-icons mv2 zero-margin-top muted">
        <div class="row">
            <div class="column large-6 medium-6 small-12 user-info muted">
                <div class="row">
                                        <div class="column">
                        <a href="/guest-author/susan-fisk-sciencesocietiesorg" class="author-link">Susan Fisk, Sciencesocieties.org</a>

                        <div class="posted">
                            September 24, 2018 07:05 AM
                        </div>
                    </div>
                </div>
            </div>
            <div class="column large-6 medium-6 small-12 social-icons muted">
                <div class='farmjournal-social-sharing'>
  <a class="fj-share-facebook js-social-share social-icon" href="https://www.facebook.com/sharer/sharer.php?u=www.agprofessional.com%2Farticle%2Fhow-wetlands-protect-land-and-water&amp;t=How+Wetlands+Protect+Land+and+Water" title="Share on Facebook"></a>
  <a class="fj-share-twitter js-social-share" href="https://twitter.com/intent/tweet?source=www.agprofessional.com%2Farticle%2Fhow-wetlands-protect-land-and-water&amp;text=How+Wetlands+Protect+Land+and+Water:www.agprofessional.com%2Farticle%2Fhow-wetlands-protect-land-and-water&amp;via=" title="Tweet"></a>
  <a class="fj-share--pinterest js-social-share social-icon" href="https://www.pinterest.com/pin/create/button/?url=www.agprofessional.com%2Farticle%2Fhow-wetlands-protect-land-and-water&amp;media=%2Fmedia%2F1767&amp;description=How+Wetlands+Protect+Land+and+Water"></a>
  <a class="fj-share--google js-social-share social-icon" href="https://plus.google.com/share?url=www.agprofessional.com%2Farticle%2Fhow-wetlands-protect-land-and-water"></a>
  <a class="fj-share--linkedin js-social-share social-icon" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=www.agprofessional.com%2Farticle%2Fhow-wetlands-protect-land-and-water&amp;title=How+Wetlands+Protect+Land+and+Water&amp;source=&amp;summary=Swamps+and+other+wetlands+get+a+bad+rap.+The+Soil+Science+Society+of+America+%28SSSA%29+September+15+Soils+Matter+blog+explains+why+these+natural+features+are+important%E2%80%93and+worth+saving.%0D%0A%0D%0A%E2%80%9CWetlands+provide+flood+control%2C+improve+water+qua"></a>
  </div>

            </div>
            <div id="edit-print">
                <button><img src="/themes/custom/agpro/image/Printer-128.png" alt="Print">Print
                </button>
            </div>
        </div>
    </div>
                                                                                    <div class="featured-image mv3 zero-margin-top">
                
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media-image view-mode-feature-banner media--type- media--unpublished">
      
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">
<img data-action="zoom" width="673" height="468" typeof="foaf:Image" src="https://www.agprofessional.com/sites/default/files/styles/featured_banner/public/placeholder.jpg?itok=J4UkAd70" data-src="/sites/default/files/styles/featured_banner/public/wetlands%2520usda_0_0.jpg?itok=3qmfP4yL" alt="" class="image-style-featured-banner" />


</div>
      
  </article>
</div>
      
            </div>
            
                    
    <div class="field-content">
                
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Swamps and other wetlands get a bad rap. The Soil Science Society of America (SSSA) September 15 Soils Matter blog explains why these natural features are important–and worth saving.</p>

<p>“Wetlands provide flood control, improve water quality, and are a vital habitat for wildlife,” says blogger Rachel K. Owen, a University of Missouri soil science doctoral candidate.</p>

<p>However, wetlands may be thought of as inconvenient when it comes to agriculture, housing developments and other structures. Wetlands’ importance was recognized in 1986 legislation in the U.S. This allowed development of wetlands only if an equal amount of wetland was established elsewhere.</p>

<p>How is a wetland built? Owen says it can be complicated. “This is one of those ‘Goldilocks’ situations: the wetland must hold water, but not for too long. The soil must be just right–not too sandy, or too clayey. Finally, the plants need to be the right type, or the typically soggy soils might kill them.”</p>

<p>One successful example is the Stormwater Treatment Area (STA) wetlands in the Florida Everglades. “Because the STA wetlands were designed with all three criteria of a functional wetland in mind, they have proven to be an effective tool for flood control, nutrient management, and water quality in the Florida Everglades,” Owen says.</p>

<p><b><i>Editor’s Note:</i></b><i> To read the entire blog post, visit <a href="https://wp.me/p3Rg6r-pp">https://wp.me/p3Rg6r-pp</a>. The Soil Science Society of America (SSSA) is a progressive international scientific society that fosters the transfer of knowledge and practices to sustain global soils. Based in Madison, WI, and founded in 1936, SSSA is the professional home for 6,000+ members and 1,000+ certified professionals dedicated to advancing the field of soil science. The Society provides information about soils in relation to crop production, environmental quality, ecosystem sustainability, bioremediation, waste management, recycling, and wise land use.</i></p>

<p> </p>
</div>
      
    </div>
        <article
            class="node--view-mode-teaser contextual-region column large-12 medium-12 small-12 text-center mobile-display">
        <div class="lazy" data-ad-slot-refresh="3" id="div-gpt-ad-4138895-2"></div>
    </article>
    <div class="pad2">
        
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div id="om-lfrric9zhgmy2zki-holder"></div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com --><script>var om1503_14660,om1503_14660_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om1503_14660_poll(function(){if(window['om_loaded']){if(!om1503_14660){om1503_14660=new OptinMonsterApp();return om1503_14660.init({"a":14660,"staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om1503_14660=new OptinMonsterApp();om1503_14660.init({"a":14660,"staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --></div>
      
    </div>
    <div class="article-pager-wrapper hide-for-small-only pad2">
        <div class="row nav-pager">
            <div class="column large-6 medium-6 nav-previous">
            <a href="/article/startup-electrocutes-weeds-non-chemical-control">
                <div class="next-prev">
                    PREV
                </div>
                <div class="previous pager-link">StartUp Electrocutes Weeds For Non-Chemical Control</div>
            </a>
        </div>
                <div class="column large-6 medium-6 text-right nav-next">
            <a href="/article/rushing-harvest-beat-florence">
                <div class="next-prev">
                    NEXT
                </div>
                <div class="next pager-link">Rushing Harvest To Beat Florence </div>
            </a>
        </div>
    </div>
    </div>
    <div class="views-element-container"><div class="view view-related-articles view-id-related_articles view-display-id-block_1 js-view-dom-id-663277f160124ff55b7a5dc3a748464b7c0525be10673e5361a4a21e9fa7ccdb">
  
    
      <div class="view-header">
      <h2 class="block-title">Related on Ag Professional</h2>
    </div>
      
      <div class="view-content">
      <div class="">
        <div class="row override">
                    <div class="column large-4 medium-4 small-12 views-row">
            <div><span><div class="row mv2 zero-margin-top">
                <div class="column large-12 medium-12 small-4">
        <img width="326" height="226" typeof="Image" src="https://www.agprofessional.com/sites/default/files/styles/site_section/public/placeholder.jpg?itok=RMCnADrq" data-src="/sites/default/files/styles/site_section/public/Farm%20Bill%20Graphic.jpg?itok=B-EqemGP" alt="" class="image-style-site-section" />



   </div>
                 <div class="column large-12 medium-12 small-8">
                         <h5 class="mv1"><a href="/article/crop-insurance-subsidy-or-safety-net" hreflang="en">Crop Insurance: Subsidy or Safety Net?</a></h5>   
                        <h6 class="muted zero-margin-bottom">September 21, 2018 by
                          
                          <a href="/guest-author/anna-lisa-laca-0" hreflang="en">Anna-Lisa Laca</a> 
                                                </h6>
              </div>
</div>
</span></div>
        </div>
                    <div class="column large-4 medium-4 small-12 views-row">
            <div><span><div class="row mv2 zero-margin-top">
                <div class="column large-12 medium-12 small-4">
        <img width="326" height="226" typeof="Image" src="https://www.agprofessional.com/sites/default/files/styles/site_section/public/placeholder.jpg?itok=RMCnADrq" data-src="/sites/default/files/styles/site_section/public/Soil%2520Air%2520Water%2520Unite%2520p12_0.png?itok=Khy9Qq2u" alt="" class="image-style-site-section" />



   </div>
                 <div class="column large-12 medium-12 small-8">
                         <h5 class="mv1"><a href="/article/soil-holds-secret-mitigating-climate-change" hreflang="en">Soil Holds the Secret to Mitigating Climate Change</a></h5>   
                        <h6 class="muted zero-margin-bottom">September 21, 2018 by
                          
                          <a href="/guest-author/caroline-brooks-michigan-state-university" hreflang="en">Caroline Brooks, Michigan State University</a> 
                                                </h6>
              </div>
</div>
</span></div>
        </div>
                    <div class="column large-4 medium-4 small-12 views-row">
            <div><span><div class="row mv2 zero-margin-top">
                <div class="column large-12 medium-12 small-4">
        <img width="326" height="226" typeof="Image" src="https://www.agprofessional.com/sites/default/files/styles/site_section/public/placeholder.jpg?itok=RMCnADrq" data-src="/sites/default/files/styles/site_section/public/frost.jpg?itok=Ho2mmo16" alt="" class="image-style-site-section" />



   </div>
                 <div class="column large-12 medium-12 small-8">
                         <h5 class="mv1"><a href="/article/cold-front-bring-frost-drier-conditions-next-two-weeks" hreflang="en">Cold Front To Bring Frost, Drier Conditions In The Next Two Weeks</a></h5>   
                        <h6 class="muted zero-margin-bottom">September 20, 2018 by
                          
                          <a href="/guest-author/sonja-begemann-0" hreflang="en">Sonja Begemann</a> 
                                                </h6>
              </div>
</div>
</span></div>
        </div>
    </div>
      </div>
    </div>
  
        </div>
</div>

    <div class="comments">
                    <div class="not-logged-in">
                
  <div class="field field--name-field-comments field--type-comment field--label-above">
    <div class="field__label">Comments</div>
              <div class="field__item"></div>
          </div>

            </div>
            </div>

</article>
  </div>
<div id="block-taboola" class="block block-taboola block-taboola-block mv3 zero-margin-top">
  
    
      <div id="taboola-below-article-thumbnails"></div>

  </div>
<div id="block-taboola-2" class="block block-taboola block-taboola-block mv3 zero-margin-top">
  
    
      <div id="taboola-below-article-text-links"></div>

  </div>
<div id="block-subscribeblock" class="block block-block-content block-block-content74e88cfa-ed9b-4cc6-8d2e-a9fcdc2de09d mv3 zero-margin-top">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div id="om-lfrric9zhgmy2zki-holder"></div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com --><script>var om1503_14660,om1503_14660_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om1503_14660_poll(function(){if(window['om_loaded']){if(!om1503_14660){om1503_14660=new OptinMonsterApp();return om1503_14660.init({"a":14660,"staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om1503_14660=new OptinMonsterApp();om1503_14660.init({"a":14660,"staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --></div>
      
  </div>

  </div>
</div>
                  <aside  class="column sidebar column large-4 medium-4 small-12" role="complementary">  <div class="region region-right-sidebar">
    <div id="block-adslot3widget-2" class="mobile-display zero-margin-bottom text-center block block-farmjournal-dfp block-adslot mv3 zero-margin-top">
  
    
      
<!-- Adslots refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div class="adblock adblock-size300x250 block- lazy" id="div-gpt-ad-4138895-3">
  </div>
<!-- End AdSlot -->

  </div>
<div id="block-adslot2widget-2" class="text-center desk-display block block-farmjournal-dfp block-adslot mv3 zero-margin-top">
  
    
      
<!-- Adslots refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div class="adblock adblock-size300x250 block- lazy" id="div-gpt-ad-4138895-2">
  </div>
<!-- End AdSlot -->

  </div>
<div class="views-element-container trending-news block block-views block-views-blockcategory-most-popular-block-2 mv3 zero-margin-top" id="block-views-block-category-most-popular-block-2">
  
      <h2 class="block-title">Trending in AgPro</h2>
    
      <div><div class="view view-category-most-popular view-id-category_most_popular view-display-id-block_2 js-view-dom-id-cf5f73314e735a884d5229fec74dc90a97d84a8bf91982b70828ff4d3231905e">
  
    
      
      <div class="view-content">
      <div class="">
              <div class="views-row desk-display-ad">
      <div class="views-field views-field-nothing"><span class="field-content">  <div class="row override most-recent-wrapper">
    <div class="promo-img column large-5 medium-5 small-4">
      <div class="counter">1</div>
        <img width="125" height="80" typeof="Image" src="https://www.agprofessional.com/sites/default/files/styles/miniature/public/placeholder.jpg?itok=YZwxt-T9" data-src="/sites/default/files/styles/miniature/public/DP0dEizUMAAL93-.jpg?itok=hWizYJ9l" alt="" class="image-style-miniature" />



   </div>
    <div class="most-recent-title column large-7 medium-7 small-8"><a href="/article/maximize-opportunity-ara-annual-conference" hreflang="en">Maximize The Opportunity Of ARA Annual Conference</a></div>
  </div>
</span></div>
  </div>
                                                                                                                                                                                          <div class="views-row desk-display-ad">
      <div class="views-field views-field-nothing"><span class="field-content">  <div class="row override most-recent-wrapper">
    <div class="promo-img column large-5 medium-5 small-4">
      <div class="counter">2</div>
        <img width="125" height="80" typeof="Image" src="https://www.agprofessional.com/sites/default/files/styles/miniature/public/placeholder.jpg?itok=YZwxt-T9" data-src="/sites/default/files/styles/miniature/public/AgProRadio.JPG?itok=_CnPduvL" alt="" class="image-style-miniature" />



   </div>
    <div class="most-recent-title column large-7 medium-7 small-8"><a href="/article/ag-pro-podcast-committing-seed-early" hreflang="en">Ag Pro Podcast: Committing to Seed Early</a></div>
  </div>
</span></div>
  </div>
                                      <div class="mv4 views-row ads-native desk-display-ad text-center">
                <div class="views-field">
                    <div id="div-gpt-ad-4138895-21" class="lazy native-ad-widget"></div>
                </div>
              </div>
                                                                                                                                                                              <div class="views-row desk-display-ad">
      <div class="views-field views-field-nothing"><span class="field-content">  <div class="row override most-recent-wrapper">
    <div class="promo-img column large-5 medium-5 small-4">
      <div class="counter">3</div>
        <img width="125" height="80" typeof="Image" src="https://www.agprofessional.com/sites/default/files/styles/miniature/public/placeholder.jpg?itok=YZwxt-T9" data-src="/sites/default/files/styles/miniature/public/AgProRadio.JPG?itok=_CnPduvL" alt="" class="image-style-miniature" />



   </div>
    <div class="most-recent-title column large-7 medium-7 small-8"><a href="/article/ag-pro-podcast-technologies-relationships-selling-seed" hreflang="en">Ag Pro Podcast: Technologies, Relationships in Selling Seed</a></div>
  </div>
</span></div>
  </div>
                                                                                                                                                                                          <div class="views-row desk-display-ad">
      <div class="views-field views-field-nothing"><span class="field-content">  <div class="row override most-recent-wrapper">
    <div class="promo-img column large-5 medium-5 small-4">
      <div class="counter">4</div>
        <img width="125" height="80" typeof="Image" src="https://www.agprofessional.com/sites/default/files/styles/miniature/public/placeholder.jpg?itok=YZwxt-T9" data-src="/sites/default/files/styles/miniature/public/Combine%20Harvest%20Stuck%20in%20Mud.jpg?itok=5KYA5a7o" alt="" class="image-style-miniature" />



   </div>
    <div class="most-recent-title column large-7 medium-7 small-8"><a href="/article/stuck-mud-think-safety-first" hreflang="en">Stuck in the Mud? Think Safety First</a></div>
  </div>
</span></div>
  </div>
                                                                                                                                                                                          <div class="views-row desk-display-ad">
      <div class="views-field views-field-nothing"><span class="field-content">  <div class="row override most-recent-wrapper">
    <div class="promo-img column large-5 medium-5 small-4">
      <div class="counter">5</div>
  <img width="125" height="80" alt="Thumbnail" title="Waterhemp Weed" typeof="Image" src="https://www.agprofessional.com/sites/default/files/styles/miniature/public/placeholder.jpg?itok=YZwxt-T9" data-src="/sites/default/files/styles/miniature/public/webimage-C740CD22-277E-44CD-AC7ED346CEAF14A7.jpg?itok=q_FWZZ50" class="image-style-miniature" />



   </div>
    <div class="most-recent-title column large-7 medium-7 small-8"><a href="/article/harvest-time-weeds-yield-future-trouble" hreflang="en">Harvest-Time Weeds Yield Future Trouble</a></div>
  </div>
</span></div>
  </div>
                                                                                                                                                                                    
      </div>
    </div>
  
        </div>
</div>

  </div>
<div id="block-adslot3widget" class="text-center desk-display block block-farmjournal-dfp block-adslot mv3 zero-margin-top">
  
    
      
<!-- Adslots refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div class="adblock adblock-size300x250 block- lazy" id="div-gpt-ad-4138895-3">
  </div>
<!-- End AdSlot -->

  </div>
<div id="block-adslot4widget-3" class="mobile-display text-center block block-farmjournal-dfp block-adslot mv3 zero-margin-top">
  
    
      
<!-- Adslots refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div class="adblock adblock-size300x250 block- lazy" id="div-gpt-ad-4138895-4">
  </div>
<!-- End AdSlot -->

  </div>
<div id="block-machinerypetewidget-2" class="bordered block block-farmjournal-widgets block-machinerypete-widget mv3 zero-margin-top">
  
    
      <h2 class="block-title">Find Used Machinery Now</h2>
<div class="mp-widget">
  <table style="border: 0;">
    <tbody style="border: none; background: #fff;">
    <tr>
      <td style="padding: 0">
        <img src="/profiles/thunder/modules/farmjournal_widgets/images/MachineryPeteLogo.jpg" alt="" style="padding:10px 0 0 10px;" width="120"/>
      </td>
      <td style="padding: 0">
        <div style="font-family: arial, helvetica, sans-serif; font-size: 12px; padding-top:8px;">Powered by <a href="http://www.machinerypete.com">MachineryPete.com</a>,<br/>search listings from dealers<br/>across the country.</div>
      </td>
    </tr>
    </tbody>
  </table>
  <p style="margin-bottom: 10px">
    <iframe height="210" src="//www.machinerypete.com/quick-search" style="border:0 none; margin:0 auto; max-width:100%;" width="320"></iframe>
  </p>
</div>
  </div>
<div id="block-adslot4widget-2-rightrail" class="text-center desk-display block block-farmjournal-dfp block-adslot mv3 zero-margin-top">
  
    
      
<!-- Adslots refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div class="adblock adblock-size300x250 block- lazy" id="div-gpt-ad-4138895-4">
  </div>
<!-- End AdSlot -->

  </div>

  </div>
</aside>
              </section>

              <section class="row align-spaced highlighted highlighted-bottom" role="complementary">
          <div class="column text-center">  <div class="region region-highlighted-bottom">
    <div id="block-adslot6widget" class="block block-farmjournal-dfp block-adslot mv3 zero-margin-top">
  
    
      
<!-- Adslots refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div class="adblock adblock-size728x90 block- lazy" id="div-gpt-ad-4138895-6">
  </div>
<!-- End AdSlot -->

  </div>

  </div>
</div>
        </section>
                  <footer id="footer" class="site-footer zero-margin-top">
              <div class="site-footer__top">
          <div class="row">
            <div class="column">  <div class="region region-footer-top">
    <div id="block-footertop" class="zero-margin-bottom block block-block-content block-block-content29c0c52b-0783-4b7e-be36-8fae80db8819 mv3 zero-margin-top">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="row align-justify">
  <div class="column large-4 medium-4 small-12 text-left"><strong>Follow Ag Professional: </strong><a href="https://facebook.com/AgProfessional"><span class="social fb"></span></a><a href="https://twitter.com/agprofessional"><span class="social twitter"></span></a><a href="/agprofessional-rss-index"><span class="social rss"></span></a></div>
  <div class="column large-4 medium-4 small-12 subscribe"><a href="http://preferences.farmjournal.com/AgProfessional-Sign-Up-Page-1.html">Subscribe</a><a href="http://preferences.farmjournal.com/Newsletter-Page.html">Newsletter</a></div>
</div></div>
      
  </div>

  </div>
</div>
          </div>
        </div>
                    <div class="site-footer">
          <div class="row small-up-1 medium-up-3 large-up-3">
                          <div class="column column-block mv1">  <div class="region region-footer-first">
    <nav role="navigation" aria-labelledby="block-farmjournalmedia-menu" id="block-farmjournalmedia" class="footer block block-menu navigation menu--farm-journal-media-footer">
      
  <h2 id="block-farmjournalmedia-menu">Farm Journal Media </h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="http://preferences.farmjournal.com/Newsletter-Page.html" target="_blank">Newsletters</a>
              </li>
                <li class="menu-item">
        <a href="https://www.agweb.com/privacy-policy/" target="_blank">Privacy Policy</a>
              </li>
                <li class="menu-item">
        <a href="https://www.agweb.com/terms-conditions/" target="_blank">Terms &amp; Conditions</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>
                                      <div class="column column-block mv1">  <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-agprofessional-menu" id="block-agprofessional" class="footer block block-menu navigation menu--ag-professional-footer">
      
  <h2 id="block-agprofessional-menu">AgPro</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/about-us" target="" data-drupal-link-system-path="node/1380">About Us</a>
              </li>
                <li class="menu-item">
        <a href="/advertise" target="" data-drupal-link-system-path="node/1381">Advertise</a>
              </li>
                <li class="menu-item">
        <a href="/contact-us" target="" data-drupal-link-system-path="node/2366">Contact Us</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>
                                      <div class="column column-block mv1">  <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-mediapartners-menu" id="block-mediapartners" class="footer block block-menu navigation menu--media-partners-footer">
      
  <h2 id="block-mediapartners-menu">Media Partners</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.greenbook.net/" target="_blank">Greenbook</a>
              </li>
                <li class="menu-item">
        <a href="http://www.agweb.com" target="_blank">AgWeb</a>
              </li>
                <li class="menu-item">
        <a href="http://www.aradc.org/home" target="_blank">Agricultural Retailers Association</a>
              </li>
                <li class="menu-item">
        <a href="http://www.asfmra.org/" target="_blank">ASFMRA</a>
              </li>
                <li class="menu-item">
        <a href="http://naicc.org/" target="_blank">NAICC</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>
                      </div>
        </div>
                    <div class="site-footer__bottom">
          <div class="row">
            <div class="column">  <div class="region region-footer-bottom">
    <div id="block-adslot11widget" class="desk-display ads-overpass zero-margin-bottom block block-farmjournal-dfp block-adslot mv3 zero-margin-top">
  
    
      
<!-- Adslots refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div class="adblock adblock-size1x1 block- disable-lazy-load" id="div-gpt-ad-4138895-17">
  </div>
<!-- End AdSlot -->

  </div>
<div id="block-adslot14widget" class="mobile-display ads-overpass zero-margin-bottom block block-farmjournal-dfp block-adslot mv3 zero-margin-top">
  
    
      
<!-- Adslots refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div class="adblock adblock-size1x1 block- disable-lazy-load" id="div-gpt-ad-4138895-20">
  </div>
<!-- End AdSlot -->

  </div>
<div id="block-footerbottom" class="pad2 zero-margin-bottom text-center block block-block-content block-block-content78de693d-848f-48e9-b033-21c06f446053 mv3 zero-margin-top">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><small class="muted">&copy; <script type="text/javascript">
  document.write(new Date().getFullYear());
</script> Farm Journal, Inc. All Rights Reserved | 8725 Rosehill Rd Ste 200, Lenexa, KS  66215-4611</small></div>
      
  </div>
<div id="block-adslotwidget" class="block block-farmjournal-dfp block-adslot mv3 zero-margin-top">
  
    
      
<!-- Adslots refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div class="adblock adblock-size1x1 block- disable-lazy-load" id="div-gpt-ad-4138895-26">
  </div>
<!-- End AdSlot -->

  </div>
<div id="block-adslotwidget-2" class="block block-farmjournal-dfp block-adslot mv3 zero-margin-top">
  
    
      
<!-- Adslots refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div class="adblock adblock-size1x1 block- disable-lazy-load" id="div-gpt-ad-4138895-27">
  </div>
<!-- End AdSlot -->

  </div>

  </div>
</div>
          </div>
        </div>
          </footer>
  </div>
</div>


<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/13237","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","data":{"ajax_links_api":{"html5":1,"vpager":1,"trigger":".ajax-link","selector":"#content","negative_triggers":"#toolbar a","scripts_included":1}},"farmjournal_dfp":{"website_selection":"agpro","use_gtm":true,"load_jquerylazyloaddfp":false},"add_comment_button_color":"#41ca44","comment_wrapper_class":"comments","comment_field_name":"field_comments","pop_up_msg":"This site uses cookies to enhance user experience. By continuing to browse this site or closing this banner you consent to our privacy policy. ","pop_up_scroll":"1000","privacy_policy_link":"https:\/\/www.agweb.com\/privacy-policy\/","gtm_container":"GTM-5TCCCDS","cookie_duration":"1","cookie_activate":1,"show_popup_us":1,"link_text":"Learn more","pop_up_position":"bottom","button_color":"#5fccfb","background_color":"#3c404d","taboola":{"0":{"id":"taboola_block","label":"Taboola Thumbs","provider":"taboola","label_display":"0","mode":"alternating-thumbnails-1r-a","placement":"Below Article Thumbnails","target_type":"mix","container":"taboola-below-article-thumbnails","taboola_block_id":8},"1":{"id":"taboola_block","label":"Taboola text links","provider":"taboola","label_display":"0","mode":"hybrid-text-links-a","placement":"Below Article Text Links","target_type":"mix","container":"taboola-below-article-text-links","taboola_block_id":10},"service_url":"\/\/cdn.taboola.com\/libtrc\/agwebnetwork\/loader.js"},"ajaxTrustedUrl":{"\/search":true},"user":{"uid":0,"permissionsHash":"4185d27bec93b763811911d9c488ea694b101351fac9e0fbc67743d85688e5e8"}}</script>
<script src="/sites/default/files/js/js_BKcMdIbOMdbTdLn9dkUq3KCJfIKKo2SvKoQ1AnB8D-g.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="/sites/default/files/js/js_JcEWSrK8-hJIJqNCJWgkvifDsL2oCC6qKeVdupOUC6A.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/spin.js/2.3.2/spin.min.js"></script>
<script src="/sites/default/files/js/js_Nec6VlMKjX6-1ukUvSVcDODZ7YyUgFth4PbYQjGzEVI.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="/sites/default/files/js/js_26qnMLVUaZLLIFRowODqNoWQPpAAUWBpPYYaJCChK2Q.js"></script>

  <!-- START Parse.ly Include: Standard -->
  
  <div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="agprofessional.com"></div>
  </div>
  <script>
    (function (w) {
      if (window.top != window.self) w = window.top;
      w.dataLayer = w.dataLayer || [];
      w.dataLayer.push({'event': 'loadParsely'});
      })(window);
    </script>

    <!-- END Parse.ly Include: Standard -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d4f603e0aa","applicationID":"41038740","transactionName":"ZVJQMkYCXUsDBk1QDVwYcwVAClxWTRVYXgdtVFMFXAY=","queueTime":0,"applicationTime":14,"atts":"SRVTRA4YTkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
